使用V3版本

尽量升级使用 V4 版本。平滑升级,成本很低

  • V3 版本以后将不再维护,
  • V4V3 的配置和使用极为相似(把 editor.customConfig 改为 editor.config 即可)

如确实没法升级,不得已继续使用 V3,可参考

Copyright © wangEditor (2020 - present) all right reserved,powered by GitbookFile Modify: 2020-10-21 16:30:01

results matching ""

    No results matching ""